• Author
    Posts
  • #128365

    xax
    Participant

    The Drupal module uses a by now quite old version of the rev slider jQuery script (4.x). If I buy the latest version jQuery (which comes with 5.x I assume), can I use that with the Drupal Module? Would I need to change any settings?

    And if I can’t use it with the drupal rev slider module, how can I then use the Revslider jQuery on a Drupal site?

  • #129060

    brave
    Participant

    This is not easy to use, many settings have to be changed. Unfortunately the update policy of cmssuperheros ser is disappointing.

You must be logged in to reply to this topic. You can click here