• Author
    Posts
  • #128762

    majstorovic
    Participant

    Hello all,

    I have problem with white vertical line, on the left side on a corporate Haswell theme, both on computer and smartphone. The theme was just fine before update, but after update, the whole image and carousel have been moved a couple of pixels to the right, so the right edge of image is out of the screen:

    Corporate 1

  • #128768

    Sen (CMS help)
    Moderator

    Hi majstorovic

    Please give me FTP+WP admin info your site i will have a close look and help you.

    Thank you!

  • #128772

    majstorovic
    Participant
    This reply has been marked as private.
  • #128782

    Sen (CMS help)
    Moderator

    Ok thank you your info.

    Your problem is solved.

    Please check it as soon as you can.

  • #128783

    Sen (CMS help)
    Moderator

    Sorry i don’t want to bother you but can you help me one thing?

    Could you please give me 5 star and Good Review for my support on themeforest. You can do it on download page at themeforest, screen: http://prntscr.com/6x3k63

    You are most welcome.

    It’s my pleasure to assist you. If you have any questions,. Thanks for choosing our theme and have a great day ahead!

  • #128792

    majstorovic
    Participant
    This reply has been marked as private.
  • #128796

    Sen (CMS help)
    Moderator

    Sorry i can’t see your mean.

    Here is creenshot from my comporter:

    http://prntscr.com/et7rh9

    http://prntscr.com/et7s5v

  • #128797

    majstorovic
    Participant

    Thanks a million, everything is fine!
    I give you 5 star and Good Review 🙂

    Best wishes,
    Branislav

  • #128804

    Sen (CMS help)
    Moderator

    Thank you very very much!!!!

You must be logged in to reply to this topic. You can click here